Engrase velocidades lentas?

0 Usuarios y 1 Visitante están viendo este tema.

*

Desconectado stuka

  • Nuevo
  • *
  • Mensajes: 2
Engrase velocidades lentas?
« en: 30 de Diciembre de 2016, 01:12:44 am »
Hola a todos, creí haber publicado ya este post, pero no lo encuentro... la habré liado.

Al tema, seré breve. Mi OM-1 lleva parada como 12 años, y en velocidades por debajo de 1/15 se queda el obturador abierto. En B va bien. Las demás velocidades parecen correctas. He leído por ahí que en algunas cámaras hay que hacer mantenimiento de los mecanismos con engrasado.
Alguno lo ha hecho?

Luego otra cosa. Alguien ha "parcheado" alguna cortinilla?? Hace años le hice un agujerillo de un milimetro en una foto al sol, en fin...

Y ya lo último. Hay manera de solucionar el tema de la pila? Las antiguas ya no las hacen, y las nuevas no sirven.

Gracias a todos, y perdonad si pregunto cosas repetidas, no he encontrado nada similar. ???
« Última modificación: 30 de Diciembre de 2016, 01:15:04 am por stuka »

*

Desconectado Eznado

  • Ver el interés del sujeto y su realce por la luz.
  • Colaboradores
  • Olympistas Club
  • *******
  • Mensajes: 703
  • "Amateur" de la Fotografía y... de sus equipos.
Re:Engrase velocidades lentas?
« Respuesta #1 en: 30 de Diciembre de 2016, 08:33:20 pm »
Saludos.

Para temas de la OM-1 en castellano, él siguiente hilo de "La Bodeguilla" de Flickr es bastante bueno, creado inicialmente por mí hace casi 9 años contiene aportaciones muy interesantes de muchos compañeros y se habla bastante del tema de las pilas.
https://www.flickr.com/groups/642451@N21/discuss/72157604079535175/

Para lo que dices del engrase de obturadores te diré que aunque toda maquina es susceptible de ser mantenida incluyendo o no labores de engrase, sí te diré que no es algo que yo haya leido para obturadores de cortinilla de tela engomada de desplazamiento horizontal, como el de la OM-1 sino más bien para cámaras más antiguas con obturadores centrales, montados en el propio objetivo.

Finalmente, para el tema del parcheo poco te puedo decir con certeza pues me consta que las telas son finísimas y cualquier arreglo imagino que afectase al "enrolle" de las mismas en los cilindros que las sostienen y lo que podría ser peor, que si el arreglo no es preciso, la protuberancia resultante pudiese:
a) Alterar la velocidad a la que se mueven y por tanto la de obturación y...
b) Producir algun enganchón o desgarro incluso en la otra cortinilla.

En cualquier caso por el precio por el que se pueden conseguir esas cámaras quizá sea mejor guardar esa de recuerdo e intentar conseguir otra para su uso.

No obstante, si hicieses algo al respecto te agradecería que lo comentases o aquí o en el hilo anteriormente citado, pues toda experiencia al respecto es siempre interesante.
Aquel amigo eligió la cámara y yo preferí los patines pero durante las vacaciones ambos cambiamos de opinión y a él, los Reyes Magos, le trajeron los patines y a mi la Werlisa Club Color...
Claro que de ésto hace ya más de 39 años.

http://www.flickr.com/photos/eznado/

*

Desconectado stuka

  • Nuevo
  • *
  • Mensajes: 2
Re:Engrase velocidades lentas?
« Respuesta #2 en: 02 de Enero de 2017, 01:55:05 pm »
Gracias por las respuestas.

A ver, miraré de sacar la tapa inferior, a ver si veo algo raro... no quiero desmontarla, la verdad, tengo mala experiencia con mi Zenith antigua... murió... y yo la rematé... en fin...

El tema del parcheado de la cortinilla, a la que llegue la tela desde japón, y el pegamento para cortinillas, lo valoraré. Haré unas pruebas antes, a ver qué tal funciona, tema de elasticidad, y todo eso...

La verdad es que me gustaría poder revivirla, sé que por 100 euros puedo encontrar una, buscando un poco. Pero la idea es revivir la mía, y no tener que buscarme otro cuerpo.

Ya os contaré.

*

Desconectado gamdalf

  • "Si alguna vez sentiste pena de un momento que paso,levantate toma tu camara y sal a tomar fotografias"
  • Olympistas Club
  • *****
  • Mensajes: 573
Re:Engrase velocidades lentas?
« Respuesta #3 en: 06 de Enero de 2017, 10:14:37 pm »
Pus dudo que el tiempo de exposicion,que te parece correcto,en realidad lo sea,el obturador es,para mi,el corazón de la maquina,sin embargo es no pocos casos los errores que nos hacen pensar en el como averia,apuntan sin embargo al motor que lo acciona,que ademas en muchos modelos tiene otros trabajos como levantar el espejo.En realidad,sin ver la maquina,diria que es mas probable que este sea tu problema.
Del problema con el agujero,mala solución que no sea una cámara de atrezzo.
Equipo:Canon eos 1d mk2n,50mm 1,8/70,300,3,5
olympus,e1,e300,e30,14 54,2,8/14 45,3,5/55,200/50mm1,8,metz, compacta lumix fz28
"el aficionado piensa en equipo,el profesional piensa en dinero,el profesor piensa en la luz..."
http://caminandoconmicamara.blogspot.com/ http://www.flickr.com/photos/gam

*

Desconectado irelandrl

  • Forero
  • ****
  • Mensajes: 119
  • Jan Röle fotografies
    • Jan Röle fotografies
Re:Engrase velocidades lentas?
« Respuesta #4 en: 03 de Marzo de 2017, 08:59:12 pm »
Hola compi, has conseguido algo del tema de las velocidades de obturación? tengo el mismo problema, hasta el cambio de 60 (más que de 30 diria yo) va bien, en bulb también pero las lentas, se queda fijo abierto y se cierra cuando le parece.

Saludos!