Artefactos em10 mkii

0 Usuarios y 1 Visitante están viendo este tema.

*

Desconectado Analogico

  • Se deja ver
  • **
  • Mensajes: 10
Artefactos em10 mkii
« en: 10 de Febrero de 2020, 03:56:15 pm »
En primer lugar decir que escribo en el móvil y el corrector me juega malas pasadas, espero que se entienda.
 Hace unos años que me registré y me he comprado una em10 mkii con el pancake de kit. La cámara en la si me gusta mucho, pedro noto que genera muchos artefactos en raw. Es normal con esa configuración? A ver si salgo de trabajar y pongo ejemplos, pero los artefactos son muy evidentes

*

Desconectado FJS-MALAGA

  • Colaboradores
  • Olympistas Club
  • *******
  • Mensajes: 865
  • lo primordial la familia y los amigos
Re:Artefactos em10 mkii
« Respuesta #1 en: 10 de Febrero de 2020, 05:24:19 pm »
haber explicate mejor que son para ti artefactos o mejor aun sube una foto a buen tamaño que podamos ver detalles
OM-D E-M1 MARK II

Zuiko  7-14+12-40+40-150 f/2,8 PRO  //  Zuiko 60mm f/2.8 macro  //  Zuiko 8mm f/1.8 fisheye  //  Zuiko 45f/1.8
 //  Zuiko 75-300mm f4.8-6.7 //  MC  20 + 1.4

Helios 44 2  //  filtros Haida red diamon + PLC Haida + Nisi V6

Mis fotillos  https://www.flickr.com/photos/fjs-malaga2

*

Desconectado Corto

  • Gurú del Foro
  • ******
  • Mensajes: 2371
    • fotografías de Daniel Rodriguez
Re:Artefactos em10 mkii
« Respuesta #2 en: 10 de Febrero de 2020, 07:57:03 pm »
En primer lugar decir que escribo en el móvil y el corrector me juega malas pasadas, espero que se entienda.
 Hace unos años que me registré y me he comprado una em10 mkii con el pancake de kit. La cámara en la si me gusta mucho, pedro noto que genera muchos artefactos en raw. Es normal con esa configuración? A ver si salgo de trabajar y pongo ejemplos, pero los artefactos son muy evidentes


Si con configuración te referís a cámara + objetivo, creo que no debería tener relación. Sobre todo en raw. Tiendo a pensar que sea cosa del software que estás usando para revelar. Como que no está sabiendo leer el raw de la M10mII, cosa rara porque no es un modelo reciente...


Edito: otra posibilidad es que el problema seas vos mismo dado que, siendo Analógico, la cámara no te acredite para usarla.   ;D ;D
« Última modificación: 10 de Febrero de 2020, 08:00:47 pm por Corto »
E-M5 II; E-M1 II; 40-150 f/2.8 + MC-14; 12-100 f/4; 12-40 f/2.8; 12 f/2; 25 f/1,2; 50 f/2+MMF3+X25; 60 f/2.8; 75 f/1,8
Benro TAD28A+Acratech base nivel+Acratech Nomad; Manfrotto MM294C4
https://www.danorodriguez.nes
https://www.flickr.com/photos/cort/

*

Desconectado afloresa

  • Colaboradores
  • Olympistas Club
  • *******
  • Mensajes: 456
Re:Artefactos em10 mkii
« Respuesta #3 en: 11 de Febrero de 2020, 11:11:50 pm »
¿ no sera que tienes el ISO muy alto por lo que sea?
pon una fotico y parámetros de disparo haber si podemos decirte algo mas  ;)