Estabilizador y nitidez

0 Usuarios y 1 Visitante están viendo este tema.

*

Desconectado victormre

  • Forero
  • ****
  • Mensajes: 163
Re:Estabilizador y nitidez
« Respuesta #25 en: 23 de Mayo de 2020, 12:14:15 pm »
yo comenzaría por resetear  la camara a datos de fabrica creo que algo tienes mal programado no se si esto te puede ayudar y resetea mas que el menu CAMARA1

https://www.flickr.com/groups/olympus-e500/discuss/72157661917646293/

Muchas gracias...
espero te ayude lo que te ha comentado el compañero  @FJS-MALAGA,  he repescado una foto de hace unos años con la omd 10 markII, lente de kit 14 42mm, saludos.
P5140378-Pano by victor manuel rodriguez espadas, en Flickr

*

Desconectado carlosmad

  • Se deja ver
  • **
  • Mensajes: 38
Re:Estabilizador y nitidez
« Respuesta #26 en: 23 de Mayo de 2020, 04:07:54 pm »
yo comenzaría por resetear  la camara a datos de fabrica creo que algo tienes mal programado no se si esto te puede ayudar y resetea mas que el menu CAMARA1

https://www.flickr.com/groups/olympus-e500/discuss/72157661917646293/

Muchas gracias...

Intentado...y no puedo hacerlo. He llegado solamente hasta la parte donde pone 03 010101...Y a partir de ahí nada de nada. Por mas que pulso a las flechas y al disparador, la cámara no hace caso. Visto lo visto, no me atrevo a intentar resetearla...

Salu2

*

Desconectado carlosmad

  • Se deja ver
  • **
  • Mensajes: 38
Re:Estabilizador y nitidez
« Respuesta #27 en: 23 de Mayo de 2020, 04:22:49 pm »
yo comenzaría por resetear  la camara a datos de fabrica creo que algo tienes mal programado no se si esto te puede ayudar y resetea mas que el menu CAMARA1

https://www.flickr.com/groups/olympus-e500/discuss/72157661917646293/

Muchas gracias...

Intentado...y no puedo hacerlo. He llegado solamente hasta la parte donde pone 03 010101...Y a partir de ahí nada de nada. Por mas que pulso a las flechas y al disparador, la cámara no hace caso. Visto lo visto, no me atrevo a intentar resetearla...

Salu2

Ya lo he conseguido. Al pulsar la flecha izquierda no aparece ninguna anomalía. Ahora toca lo del reseteo

*

Desconectado FJS-MALAGA

  • Colaboradores
  • Olympistas Club
  • *******
  • Mensajes: 838
  • lo primordial la familia y los amigos
Re:Estabilizador y nitidez
« Respuesta #28 en: 23 de Mayo de 2020, 04:50:53 pm »
Suerte si puedes resetear a factores de fabrica sabrás si esa falta de nitidez es motivada por un fallo a la hora de haberla programado
OM-D E-M1 MARK II

Zuiko  7-14+12-40+40-150 f/2,8 PRO  //  Zuiko 60mm f/2.8 macro  //  Zuiko 8mm f/1.8 fisheye  //  Zuiko 45f/1.8
 //  Zuiko 75-300mm f4.8-6.7 //  MC  20 + 1.4

Helios 44 2  //  filtros Haida red diamon + PLC Haida + Nisi V6

Mis fotillos  https://www.flickr.com/photos/fjs-malaga2