Problema con el ZD 8mm

0 Usuarios y 1 Visitante están viendo este tema.

*

Desconectado Nabucco78

  • Forero
  • ****
  • Mensajes: 106
    • Fotos submarinas
Problema con el ZD 8mm
« en: 11 de Septiembre de 2010, 08:52:43 pm »
Hola a todos,
hace una semana fui a hacer una inmersión con el ZD8mm, y no había manera de disparar, ni de enfocar. Probé de hacerme una autofoto, y funcionó, pero al probar de hacer ambiente sin un punto cercano donde esté el enfoque, no hubo manera. Ya fuera del agua, empecé a probarlo, y cuando enfocaba al "infinito" seguía sin enfocar ni disparar. Solamente dispara cuando hay alguna cosa cerca (menos de un metro), y cuando consigo disparar  (q alguna vez lo ha hecho) no salen enfocadas. ¿alguien tiene alguna sugerencia antes de mandarlo al SAT de Olympus? He probado de limpiarle los contactos, por si era eso. También lo probé con dos cámaras (E330 y E620), y hace exactamente lo mismo en las dos. También, cuando se mueve (colocado en la cámara mismo), suena como si algo estuviese suelto, y al hacer el enfoque en manual, parece q le falta media vuelta, o una entera!

Un saludo y muchas gracias!

Nabucco78
« Última modificación: 11 de Septiembre de 2010, 08:55:25 pm por Nabucco78 »
Olympus E330+PTE02
Olympus E620+PTE06
14-45mm con  PPOE01 / 50mm +1.4 con PPOE03+PERE01 / 8mm con Inon Dome / 14-45mm / 40-150 / 50mm OM / 70-300mm / 7-14 con Athena Dome 200

*

Desconectado Luago

  • Forero
  • ****
  • Mensajes: 195
Re: Problema con el ZD 8mm
« Respuesta #1 en: 11 de Septiembre de 2010, 09:57:06 pm »
Uy! que raro, sobre todo lo de que suena...es al girar el anillo de enfoque o al mover o agitar la cámara.
E-420
14-42mm
40-150mm
25mm
Rokor MD 50mm f2

*

Desconectado Nabucco78

  • Forero
  • ****
  • Mensajes: 106
    • Fotos submarinas
Re: Problema con el ZD 8mm
« Respuesta #2 en: 12 de Septiembre de 2010, 07:56:04 pm »
Uy! que raro, sobre todo lo de que suena...es al girar el anillo de enfoque o al mover o agitar la cámara.

Hola Luago, es al mover o "agitar" suavemente la cámara (o el objetivo solo)...

Creo que lo más sensato será mandarlo al SAT y q sean ellos los q digan algo...

¿Sabéis q hay q adjuntar para mandarlo al SAT, aparte de la hoja de Olympus? ¿Ticket de compra?

Saludos!!

Nabucco78
Olympus E330+PTE02
Olympus E620+PTE06
14-45mm con  PPOE01 / 50mm +1.4 con PPOE03+PERE01 / 8mm con Inon Dome / 14-45mm / 40-150 / 50mm OM / 70-300mm / 7-14 con Athena Dome 200

*

Desconectado Luago

  • Forero
  • ****
  • Mensajes: 195
Re: Problema con el ZD 8mm
« Respuesta #3 en: 12 de Septiembre de 2010, 08:09:54 pm »
Pués en eso no te puedo ayudar ???
E-420
14-42mm
40-150mm
25mm
Rokor MD 50mm f2

*

Desconectado Esetribal

  • Gurú del Foro
  • ******
  • Mensajes: 4263
    • Afotando
Re: Problema con el ZD 8mm
« Respuesta #4 en: 13 de Septiembre de 2010, 12:22:07 am »
Hay que mandar la factura de compra y la hoja que viene con la garantía cuando lo compras.. aún así lo mejor es que te pongas en contacto con ellos y preguntes

SALUDOS
Esta es mi opinion, si no te gusta, tengo otra...

Equipo:
Camara de a-fotar, lentes normalmente sucias y paciencia porque soy mu malo....!!!!!
---------------------------
http://esetribal.blogspot.com/

*

Desconectado Nabucco78

  • Forero
  • ****
  • Mensajes: 106
    • Fotos submarinas
Re: Problema con el ZD 8mm
« Respuesta #5 en: 04 de Octubre de 2010, 08:52:56 pm »
Bueno, tema totalmente solucionado!! Mandé el objetivo a Olympus, y hoy me lo han devuelto. Y de momento parece q funciona a la perfección! Ya deseo vovler a sumergirme para poder usarlo!!!!!

Saludos y gracias!

Nabucco78
Olympus E330+PTE02
Olympus E620+PTE06
14-45mm con  PPOE01 / 50mm +1.4 con PPOE03+PERE01 / 8mm con Inon Dome / 14-45mm / 40-150 / 50mm OM / 70-300mm / 7-14 con Athena Dome 200