Mi primera Via Lactea con la E M-1

· 21 · 1986

0 Usuarios y 1 Visitante están viendo este tema.

*

Desconectado Atrapallum

  • Asiduo
  • ***
  • Mensajes: 55
Mi primera Via Lactea con la E M-1
« en: 05 de Julio de 2016, 03:16:18 pm »
ACA-1-5 by Albert Caralps Alcazar, en Flickr   
Olympus E-M1
OLYMPUS M.12-40mm F2.8
ƒ/2.8  12.0 mm 20''  2500

*

Desconectado aleruca

  • Se deja ver
  • **
  • Mensajes: 13
Re:Mi primera Via Lactea con la E M-1
« Respuesta #1 en: 05 de Julio de 2016, 06:22:51 pm »
Está fenomenal. Cuéntanos algo de la ejecución. ¿Dónde está hecha?
Saludos.

*

Desconectado Zinguango

  • Forero
  • ****
  • Mensajes: 111
Re:Mi primera Via Lactea con la E M-1
« Respuesta #2 en: 05 de Julio de 2016, 08:23:23 pm »
Bonita foto...me gustaria saber mas detalles de como la hiciste

Saludos

*

Desconectado Atrapallum

  • Asiduo
  • ***
  • Mensajes: 55
Re:Mi primera Via Lactea con la E M-1
« Respuesta #3 en: 05 de Julio de 2016, 08:52:43 pm »
Gracias por comentar, como dice el titulo, es mi primera "via lactea" con Olympus micro 4/3, y he quedado gratamente sorprendido. llevaba días intentando fotografiarla, pero había nubes y demasiada luz parásita, pero finalmente hace dos días había cielo despejado y la hice muy cerca de donde vivo, en una cantera de arena abandonada, que al estar un poco por debajo del horizonte no se veía tanto la contaminación lumínica, la foto esta hecha en la zona de la costa Brava, a las afueras de un pueblecito llamado Ventalló. Lo demás esta en los exif, tan solo añadir que los arboles los he pintando con una linterna de luz blanca (5500K)
Un Saludo

*

Desconectado cocoliso

  • Colaboradores
  • Gurú del Foro
  • *******
  • Mensajes: 5279
    • https://www.flickr.com/photos/ncoco/
Re:Mi primera Via Lactea con la E M-1
« Respuesta #4 en: 05 de Julio de 2016, 09:04:01 pm »
Pues para ser la primera, no está nada mal; incluso has pillado una perseida.

*

Desconectado Atrapallum

  • Asiduo
  • ***
  • Mensajes: 55
Re:Mi primera Via Lactea con la E M-1
« Respuesta #5 en: 05 de Julio de 2016, 10:21:13 pm »
Muchas gracias por comentar.
Un saludo

*

Desconectado Atrapallum

  • Asiduo
  • ***
  • Mensajes: 55
Re:Mi primera Via Lactea con la E M-1
« Respuesta #6 en: 05 de Julio de 2016, 10:24:15 pm »
Por cierto, se me olvidaba comentar que para localizarla he usado la app "fhotopills".

*

Desconectado Remi

  • Gurú del Foro
  • ******
  • Mensajes: 1691
Re:Mi primera Via Lactea con la E M-1
« Respuesta #7 en: 06 de Julio de 2016, 02:05:31 am »
Que bonita.

Saludos.
La ilusión me hace un experto, la realidad me hace un principiante. SAMURAI

*

Desconectado Zinguango

  • Forero
  • ****
  • Mensajes: 111
Re:Mi primera Via Lactea con la E M-1
« Respuesta #8 en: 07 de Julio de 2016, 06:49:31 am »
En realidad como funciona esa APP

Saludos

*

Desconectado Gutial

  • Nuevo
  • *
  • Mensajes: 5
Re:Mi primera Via Lactea con la E M-1
« Respuesta #9 en: 31 de Julio de 2016, 01:34:22 pm »
te quedo muy bien la vía láctea, hace unas semanas intente hacer mi primera vía láctea y me salio muchísimo ruido, te agradecería me indicaras si la cámara la tienes configurada con reducción de ruido y filtro de ruido alto o bajo?

Saludos

*

Desconectado sanarasa

  • Forero
  • ****
  • Mensajes: 148
Re:Mi primera Via Lactea con la E M-1
« Respuesta #10 en: 31 de Julio de 2016, 02:59:38 pm »
Pues para ser la primera, no está nada mal; incluso has pillado una perseida.

Hola…
Quizas yo esté equivocado , pero mirandola en el Flickr , aumentando su tamaño,  yo veo DOS (de manera clara) … no sé si son  cometas ,son  meteoros , o son perseidas  o incluso todo sea lo mismo. ( no me atrevo a afirmar su nombre exacto, porque NO entiendo mucho de esto, aunque me gustaria)   las puedes localizar  una a las 12 y la otra a las 3.
Incluso .. me parece  una Tercera ,  mirando  haca las 2   … pero a lo mejor  ya es mucho decir … y sea otra cosa …

EN cualquier caso , Atrapallum,  enhorabuena  , siempre son espectaculares este tipo de fotografia . .   Un saludo


*

Desconectado Serch

  • Se deja ver
  • **
  • Mensajes: 14
Re:Mi primera Via Lactea con la E M-1
« Respuesta #11 en: 02 de Agosto de 2016, 11:29:00 pm »
Muy bonita! la has hecho con un 2.8...pero con un 4.0 crees que también saldria la Via Lactea?

Alguien lo sabe?

Gracias!

*

Desconectado jaga

  • Forero
  • ****
  • Mensajes: 156
Re:Mi primera Via Lactea con la E M-1
« Respuesta #12 en: 03 de Agosto de 2016, 07:34:58 am »
muy bonita, me gusta..

*

Desconectado hop frog

  • Villano es el corazón que hurta al mérito su recompensa
  • Colaboradores
  • Gurú del Foro
  • *******
  • Mensajes: 4093
Re:Mi primera Via Lactea con la E M-1
« Respuesta #13 en: 03 de Agosto de 2016, 01:46:32 pm »
está chulisima aunque el seto en primer plano le reste un poco de protagonismo.....pero de cualquier forma me gusta¡¡
olympus e-620

*

Desconectado matrushko

  • Olympistas Club
  • *****
  • Mensajes: 336
Re:Mi primera Via Lactea con la E M-1
« Respuesta #14 en: 05 de Agosto de 2016, 08:29:16 pm »
Bien!

Yo lo estoy intentando, o lo voy a intentar. Aquí hay un cielo bestialmente hermoso, pero...no domino la Em1 ni de lejos.

Tengo un zuiko 14-150...¿que MODO usaste del dial? ¿hay ajuste para reducción de ruido?

Voy a intentar hacer una de la vía Láctea tal cual...y otra con el pueblecito que hay cerca, de fondo (bueno de primer plano mejor dicho)


*

Desconectado Corto

  • Gurú del Foro
  • ******
  • Mensajes: 2371
    • fotografías de Daniel Rodriguez
Re:Mi primera Via Lactea con la E M-1
« Respuesta #15 en: 05 de Agosto de 2016, 09:49:43 pm »
Bien!

Yo lo estoy intentando, o lo voy a intentar. Aquí hay un cielo bestialmente hermoso, pero...no domino la Em1 ni de lejos.

Tengo un zuiko 14-150...¿que MODO usaste del dial? ¿hay ajuste para reducción de ruido?

Voy a intentar hacer una de la vía Láctea tal cual...y otra con el pueblecito que hay cerca, de fondo (bueno de primer plano mejor dicho)

¿Qué te impide hacer pruebas anotando los valores para ISO, velocidad y diafragma..? Ya probaste con Live comp..?
E-M5 II; E-M1 II; 40-150 f/2.8 + MC-14; 12-100 f/4; 12-40 f/2.8; 12 f/2; 25 f/1,2; 50 f/2+MMF3+X25; 60 f/2.8; 75 f/1,8
Benro TAD28A+Acratech base nivel+Acratech Nomad; Manfrotto MM294C4
https://www.danorodriguez.nes
https://www.flickr.com/photos/cort/

*

Desconectado matrushko

  • Olympistas Club
  • *****
  • Mensajes: 336
Re:Mi primera Via Lactea con la E M-1
« Respuesta #16 en: 06 de Agosto de 2016, 03:03:28 am »

¿Qué te impide hacer pruebas anotando los valores para ISO, velocidad y diafragma..? Ya probaste con Live comp..?

Nada, ya hice algunas. Debería llevar libreta de anotaciones si... Para las fotos que finalmente salgan medio bien. El.primer día no conseguía ni que saliera nada, y no conseguía ni enfocar.

Hoy he sacado algunas con un minitripode agarrado con una mano a la valla de la casa y con la otra mano usando el disparador remoto desde un movil android , con la app de olympus, en modo Manual Bulb (el normal, ni el timelapse ni el livecomp) y ha salido ALGO. Eso si, ni la mitiad de lo que yo espero para poder imprimirla , enmarcarla y dejarla en esta casa, que no es m'ia, pero que van a agradecer seguro.

voy a intentar subirla aqui. Y luego comento unas cosas y dudas

https://drive.google.com/file/d/0B91pqh4VbNBpS1RaOXZNOEJqVHM/view?usp=drivesdk

https://drive.google.com/file/d/0B91pqh4VbNBpU2d1d3Y4V3lyUGc/view?usp=drivesdk


Vuelvo a pegarlas como enlace esta vez, como imagenes no se veían porque NO eran jpg, son archivos de mi Drive.
 La primera es es la "original" (realmente no, porque está comprimida por el móvil, pero más o menos, es eso lo que salió, y la segunda es una burda copia para instagram, pero que mejora un poco la exposición y compensa la sobreexposición del pueblecito, que en la foto para imprimir, por supuesto quiero mejorar.

Entonces, mis dudas son:

1. Sale muchisimo ruido, incluso con la opción de "reducción de ruido" seleccionada, y ajustada en "alta", saldrán con iSOS bajas? por debajo de 1000 que es creo la de esta foto, digo, creo.

2. Necesito tripode, por supuesto, a ver si mañana lo consigo, y otra localización, no desde la valla, sino que debo salir de la casa y adentrarme en la oscuridad (da un poco de miedo, porque hay bestias por aqui, pero no creo que me coma ninguna, pero.... ¿necesitaré DOS  fotos, una para la exposición de las casas y otra para el cielo? no concibo cómo puede salir bien la exposición de el pueblo si necesito 1minuto para la de las estrellas (Con 40 segundos sale regular... y mucho de lo que parecen estrellass, es ruido). Y luego montar esas dos fotos como si fueran una sola... o hay otra forma desde la misma cámara? (olympus omd em1)

3. EL ENFOQUE. NO me aclaro con el enfoque manual por la noche. EL focus peaking no me sirve apenas, porque no se ve nada, y lo saca todo rojo. Conseguí medio enfocar el pueblo, finalmente, con el focus Peaking, pero no sé si es el enfoque ideal para el pueblo el mismo que el de las estrellas. Girando el anillo a tope salen desenfocadas. Debería haber algún indicador de distancia en la pantalla, -el objetivo no lo tiene- o en el visor, pero no logro conseguirlo.

en fin...mañana o pasado a lo sumo, antes de que la luna siga creciendo, vuelvo a la carga, con el tripode espero.

si puedes contestarme a algo de esto, agradecido quedo. Seguiré haciendo pruebas igualmente.

Saludos!



« Última modificación: 06 de Agosto de 2016, 07:33:03 pm por matrushko »

*

Desconectado Corto

  • Gurú del Foro
  • ******
  • Mensajes: 2371
    • fotografías de Daniel Rodriguez
Re:Mi primera Via Lactea con la E M-1
« Respuesta #17 en: 06 de Agosto de 2016, 06:12:16 am »
Te diré que por acá hay varios nocheros, pero deben estar de vacaciones.
Considerando lo que comentás no puedo hacerme una idea muy cierta de tu locación, yo no conozco España, no sé que cosa pueda ser eso que llamás bestias, pero dado que temés por tu integridad te aconsejaría que limites tu proyecto en función de tu seguridad personal. La otra cosa es que yo no tendría dudas en cuanto a poner el foco en infinito, es casi seguro que no vas a tener ninguna estrella antes de 50m. Al menos yo una vez que fotografié la luna en un eclipse, puse el foco en infinito y la foto salió bastante bien.
Lamento no poder ayudarte más...
E-M5 II; E-M1 II; 40-150 f/2.8 + MC-14; 12-100 f/4; 12-40 f/2.8; 12 f/2; 25 f/1,2; 50 f/2+MMF3+X25; 60 f/2.8; 75 f/1,8
Benro TAD28A+Acratech base nivel+Acratech Nomad; Manfrotto MM294C4
https://www.danorodriguez.nes
https://www.flickr.com/photos/cort/

*

Desconectado matrushko

  • Olympistas Club
  • *****
  • Mensajes: 336
Re:Mi primera Via Lactea con la E M-1
« Respuesta #18 en: 06 de Agosto de 2016, 07:31:02 pm »
Te diré que por acá hay varios nocheros, pero deben estar de vacaciones.
Considerando lo que comentás no puedo hacerme una idea muy cierta de tu locación, yo no conozco España, no sé que cosa pueda ser eso que llamás bestias, pero dado que temés por tu integridad te aconsejaría que limites tu proyecto en función de tu seguridad personal. La otra cosa es que yo no tendría dudas en cuanto a poner el foco en infinito, es casi seguro que no vas a tener ninguna estrella antes de 50m. Al menos yo una vez que fotografié la luna en un eclipse, puse el foco en infinito y la foto salió bastante bien.
Lamento no poder ayudarte más...

No te preocupes, lo de las bestias era un poco en broma, como mucho alguna araña, o igual algún jabalí...

El problema es que con la Em1 tal y como está configurada ahora, y el poco tiempo que la tengo, me cuesta saber cuando está en infinito. Girándolo a tope en el sentido de más distancia, salen borrosas.

Saqué unas con unos 45 segiundos en bulb, pero pero se subieron mal, no eran jpg. He modificado el post anterior para que se vean como vínculos a las imágenes.

gracias.
« Última modificación: 06 de Agosto de 2016, 07:34:11 pm por matrushko »

*

Desconectado Corto

  • Gurú del Foro
  • ******
  • Mensajes: 2371
    • fotografías de Daniel Rodriguez
Re:Mi primera Via Lactea con la E M-1
« Respuesta #19 en: 06 de Agosto de 2016, 09:07:08 pm »
Te diré que por acá hay varios nocheros, pero deben estar de vacaciones.
Considerando lo que comentás no puedo hacerme una idea muy cierta de tu locación, yo no conozco España, no sé que cosa pueda ser eso que llamás bestias, pero dado que temés por tu integridad te aconsejaría que limites tu proyecto en función de tu seguridad personal. La otra cosa es que yo no tendría dudas en cuanto a poner el foco en infinito, es casi seguro que no vas a tener ninguna estrella antes de 50m. Al menos yo una vez que fotografié la luna en un eclipse, puse el foco en infinito y la foto salió bastante bien.
Lamento no poder ayudarte más...

No te preocupes, lo de las bestias era un poco en broma, como mucho alguna araña, o igual algún jabalí...

El problema es que con la Em1 tal y como está configurada ahora, y el poco tiempo que la tengo, me cuesta saber cuando está en infinito. Girándolo a tope en el sentido de más distancia, salen borrosas.

Saqué unas con unos 45 segiundos en bulb, pero pero se subieron mal, no eran jpg. He modificado el post anterior para que se vean como vínculos a las imágenes.

gracias.

Vamos a ver. Vos tenés dos anillos, uno par el foco y otro para la distancia focal. En la M1 la distancia focal te aparece arriba a la derecha. El infinito en los Zuiko está girando el anillo de foco hacia la izquierda hasta que llegás al 8 acostado, símbolo universal de infinito
Supongo que para tomar todo el cielo tendrás que usar 14mm. Pero sólo supongo. No tengo experiencia ni me atrae el tema

Había olvidado señalarte algo de lo que recién me percato. Para pedir ayuda sobre un tema no conviene montarse en un hilo ajeno sino abrir uno a propósito de la consulta. Y eso por dos razones, primero y principal porque estás invadiendo el hilo de un compañero con algo que no atañe a su foto, y segundo porque las respuestas siempre serán al hilo original. De modo que tomá tu tema y abrí un hilo para tu consulta...
« Última modificación: 06 de Agosto de 2016, 09:12:45 pm por Corto »
E-M5 II; E-M1 II; 40-150 f/2.8 + MC-14; 12-100 f/4; 12-40 f/2.8; 12 f/2; 25 f/1,2; 50 f/2+MMF3+X25; 60 f/2.8; 75 f/1,8
Benro TAD28A+Acratech base nivel+Acratech Nomad; Manfrotto MM294C4
https://www.danorodriguez.nes
https://www.flickr.com/photos/cort/

*

Desconectado matrushko

  • Olympistas Club
  • *****
  • Mensajes: 336
Re:Mi primera Via Lactea con la E M-1
« Respuesta #20 en: 07 de Agosto de 2016, 02:17:44 am »
Ok a lo del.hilo.
En otros foros me dicen "no abras uno si el tema ya está expuesto..." Pero claro esto era un hilo de foto, no de consulta o dudas, entiendo. Supongo que actúe movido por el hecho de que yo nunca me consideraría invadido si en una foto mía alguien me pregunta pero claro, yo no soy todo en mundo.

Lo dejo pues en que abro otro por ahí, y sí, aclaro q los anillos los diferencio, jeje... La cosa es que el no me aparece el simbolo de infinito, tendré que abrigar esa información en pantalla. Por eso preguntaba.

Gracias.