Comunidad de usuarios de Olympus

Comunidad => Normas del Foro => Mensaje iniciado por: cagonnto en 14 de Mayo de 2014, 03:15:38 pm

Título: No me deja subir fotos
Publicado por: cagonnto en 14 de Mayo de 2014, 03:15:38 pm
Tras un tiempo de inactividad intento meter alguna foto y me sale un cartel que dice:no puede escribirse en el directorio.A que se debe?Nunca antes me paso algo así. :-\
Título: Re:No me deja subir fotos
Publicado por: pito en 14 de Mayo de 2014, 03:19:52 pm
desde hace algun tiempo tenemos problemas con los archivos adjuntos  en los mensajes y al intentarlo sale ese mensaje que dices. Lo mejor es enlazar las imagenes desde flickr u otro servidor.
un saludo
Título: Re:No me deja subir fotos
Publicado por: cagonnto en 16 de Mayo de 2014, 08:28:31 pm
Gracias,llamame torpe(tendras razon) pero como lo enlazo?? :-[
Título: Re:No me deja subir fotos
Publicado por: Dany330ci en 18 de Mayo de 2014, 10:52:55 pm
Hoy, estube intentando compartir fotos desde flickr como siempre y el enlace que da, ya no es el mismo y no soy capaz
Título: Re:No me deja subir fotos
Publicado por: cagonnto en 27 de Mayo de 2014, 11:33:25 pm
jajaja pues estamos buenos¡¡¡
Título: Re:No me deja subir fotos
Publicado por: totfotos en 18 de Junio de 2014, 10:25:15 am
el sistema hace algun tipo de discriminación?  porque veo que hay gente que si sube fotos aquí no?
Título: Re:No me deja subir fotos
Publicado por: frogship en 18 de Junio de 2014, 12:44:32 pm
No... el sistema no hace ninguna discrimanación... no se pueden subir fotos adjuntando (desde hace una temporada), pero se puede enlazar con Flickr, ipernity, imageshack,...
Esperamos poder resolver este asunto, pero aún estamos pendientes de varios factores para poder solucionarlo.